印刷データについて

1対応アプリケーションとファイル保存形式

印刷データ制作には、DTPアプリケーション、またはMicrosoft Officeアプリケーションをご使用下さい。また、各アプリケーションのバージョンは最新バージョンのご利用をお奨めしております。最新バージョンではないアプリケーションでご入稿頂いた場合、不具合やエラーの発見が出来ない場合がありますのでご注意下さい。

DTPアプリケーション

アプリケーション バージョン 保存形式
Adobe Illustrator
アドビ イラストレーター
CS3〜6、CC、CC2014 ai、eps
Adobe Photoshop
アドビ フォトショップ
CS3〜6、CC、CC2014 psd、eps
Adobe InDesign
アドビ インデザイン
CS3〜6、CC、CC2014 indd、pdf

Microsoft Office アプリケーション

アプリケーション Windows Mac
Word
ワード
Ver.2003、2007、2010、2013 PDF変換
データを推奨
PowerPoint
パワーポイント
Excel
エクセル
PDF変換データを推奨

※Microsoft Officeの対応バージョンは、2003、2007、2010、2013になります。
※Microsoft Officeの「Excel」やMac版は、データを開くパソコン環境の影響でレイアウト、文字化けをする可能性があるためPDFデータでの入稿を推奨しております。OpenOffice、WPS Office(旧Kingsoft Office)などのMicrosoft社以外で制作されたOfficeソフトはレイアウトの崩れなど、データが正しく反映されない恐れがあるのでご対応させて頂いておりません。
※Microsoft OfficeからPDFファイルを作成する場合、カラーモードはRGBとなります。RGBのPDFファイルは、CMYKに変換させて頂きますので、若干色味が変わる事をご了承下さい(CMYKカラーとRGBカラーについて)
※Microsoft Officeのデータの場合、レイアウト等のズレが発生するため、データをPDFに変換して、PDFデータでの入稿を推奨しております。

その他のアプリケーション

上記以外のアプリケーションは対応しておりませんが、PDFファイルに変換して頂ければご入稿頂けます。

おすすめのPDF変換ソフト

PrimoPDF(無料ソフト)
http://www.xlsoft.com/jp/products/primopdf/index.html
Adobe Acrobat(有料ソフト)
http://www.adobe.com/jp/products/acrobat.html

2仕上がりサイズ

日本で主に使用されている用紙のサイズは、JIS工業規格に基づいた「A判」、「B判」の二種類となります。ポスティング用の広告チラシ制作での一般的なサイズは、「A判」ですとA4、A5で「B判」ですとB4、B5です。


A判 サイズ
A1 594mm × 841mm
A2 420mm × 594mm
A3 297mm × 420mm
A4 210mm × 297mm
A5 148mm × 210mm
A6 105mm × 148mm
A7 74mm × 105mm
B判 サイズ
B1 728mm × 1030mm
B2 515mm × 728mm
B3 364mm × 515mm
B4 257mm × 364mm
B5 182mm × 257mm
B6 128mm × 182mm
B7 91mm × 128mm
B8 64mm × 91mm

3塗り足しと文字位置と入稿データサイズ

  • 塗り足しと文字位置
    「塗り足し」とは、フチなし印刷用データの制作時、本来の仕上がりサイズより天・地・左・右の外側に3mmずつはみ出させておく必要があります。そのはみ出させた部分を「塗り足し」と言います。塗り足しは、背景や絵柄や線などで、チラシ内に入る文字やイラストなどは、はみ出してしまったり、ギリギリに配置してはいけません。
    ※「塗り足し」がないデータは印刷工程へ進めず、お客様に差し戻し、データを修正後、再入稿して頂く可能性がございます。

  • 入稿データサイズ
    天・地・左・右の外側に3mmずつ「塗り足し」が必要なため、入稿データサイズは、仕上がりサイズとは異なります。
A判 サイズ
A1 600mm × 847mm
A2 426mm × 600mm
A3 303mm × 426mm
A4 216mm × 303mm
A5 154mm × 216mm
A6 111mm × 154mm
A7 80mm × 111mm
B判 サイズ
B1 734mm × 1036mm
B2 521mm × 734mm
B3 370mm × 521mm
B4 263mm × 370mm
B5 188mm × 263mm
B6 134mm × 188mm
B7 97mm × 134mm
B8 70mm × 97mm

4画像の解像度

画像の解像度とは、画像の精細さをあらわす数値(dpiという単位を使用)です。数値が低いと画像が粗く、ぼやけたりします。逆に数値が高いと画像が精細になります。そして、印刷物には適した解像度があります。一般的なチラシや印刷物ですと、350~400dpiが目安となります。

画像解像度の例

72dpiの場合

350dpiの場合

5CMYKカラーとRGBカラー

CMYKカラー

印刷データを制作する時のカラー設定のひとつで、色の三原色「C(シアン)」、「M(マゼンタ)」、「Y(イエロー)」に「K(ブラック)」インクを加えたものです。
Adobe社の「イラストレーター(Illustrator)」、「フォトショップ(Photoshop)」、「インデザイン(InDesign)」は、CMYKカラーモードが設定でき、印刷用のデザインデータを制作するのに適しています。ご自身の想像に近い色を印刷で実現するためには、これらのアプリケーションを使って、CMYKのカラーモードでデザインデータを制作することをお奨めします。


RGBカラー

印刷データを制作する時のカラー設定のひとつで、光の三原色である「R(赤)」、「G(緑)」、「B(青)」です。
Microsoft Office社の「ワード(Word)」、「パワーポイント(PowerPoint)」で印刷データを制作する時は、RGBカラーモードの設定になります。そのため、RGBカラーでデータを入稿された場合、印刷の版をつくるためにCMYKのカラーモードに変換します。
注意点として、RGBはCMYKよりも表現できる色数が多く、CMYKに変換するとパソコンの画面上の表現通りの再現が出来ず、鮮やかな色はくすんだような色になる場合があります。
※ご希望通りの色で印刷できない可能性がございますことをご了承の上、ご入稿下さい。


6天地・表裏の指示

両面印刷の場合には、天・地(上下)の指示が必要となります。通常、特に指示がなければ、デザインデータ(入稿データ)の上を天として、天と天、地と地を背中合わせで印刷します。片面だけの印刷の場合には、天・地の指示は必要ございません。
天地のご指示がある場合は、直接データ上に「天・地」の指示入れて頂くか、別途、入稿時のコメント欄に記入して下さい。
※入稿データ内に天・地(上下)の指示を入れる場合は、必ずトンボの外側に入れて下さい。
>トンボと断裁について


7トンボと断裁

トンボ(トリムマーク)とは

「トンボ(トリムマーク)」とは、印刷物を仕上がりサイズに断裁する際に版を重ね合わせるための印です。下記画像の外側の赤丸部分のことを「トンボ(トリムマーク)」と言います。
イラストレーターでデータを制作する時は、正確な印刷仕上がりサイズに基づいて制作されたデータ上に必ずトンボを作成する必要があります。

印刷物は大きな用紙に刷り終えた後に、「トンボ」に従って、仕上がりサイズに断裁されます。断裁時にはさまざまな原因から必ず微妙なズレが発生してしまいます。大きい時で1mm~2mmおこる場合があります。そうなると、「周囲に紙白が出てしまう」、「必要な文字やデザインが切れてしまう」などのトラブルが生じます。それらのトラブルを防ぐために、トンボの作成が必要となるのです。

トンボの作成方法

  • 仕上がりサイズの大きさの長方形(四角)を作成
  • 塗りと線のカラーをなしにして[ オブジェクト ] → [ トリムマークを作成 ]を選択
  • トンボの作成完了

    ※イラストレーターのバーションによって、トンボ(トリムマーク)の作成方法が異なりますのでご注意下さい。

    バージョン トンボ(トリムマーク)の作成方法
    CS3以前 メニューの「フィルタ」→「クリエイト」→「トリムマーク」
    CS4 メニューの「効果」→「トリムマーク」→メニューの「オブジェクト」→「アピアランスを分割」
    CS5・CS6・CC メニューの「オブジェクト」→「トリムマークを作成」

8アウトライン

Adobe社の「イラストレーター(Illustrator)」で印刷データを制作する際、文字入力をしたフォントを図形化(オブジェクト化)することです。
ご自分のパソコンに装備されているフォントが印刷側のパソコン装備されていない場合には、別のフォントに置き換えられてしまい、印刷物のデザインやイメージが変わってしまいます。しかし、そのフォントに「アウトライン化する(図形化する)」ことでフォントの置き換えやデザインの崩れを防ぐことが出来ます。

※フォントとは、一定のデザインやカタチを表現するための書体です。パソコンには数百種類のフォントが装備されている場合が多いですが、パソコンによって装備されているフォントの種類が異なることがあります。

アウトラインの方法

アウトライン化後は、文字データの修正が難しいためアウトライン化前のデータを保存しておくか、アウトライン化したデータを別名保存しておくと非常に便利です。

  • 文字の選択
    ロックされた文字は選択できず、アウトライン化できませんので、その場合は、あらかじめロックを解除して下さい。
  • メニューの「書式」から「アウトラインを作成」を選択
  • パスデータになっていれば、文字のアウトライン化に成功

9画像のリンクと埋め込み

Adobe社の「イラストレーター(Illustrator)」で写真画像やイラスト画像などを配置する場合、「リンク」と「埋め込み」の二通りの方法があります。

画像のリンク

イラストレーターで画像を使ってデザインした場合、画像を元のファイルと接続した状態で配置することが出来ます。そうすることによって、元のファイルに変更が加えられた場合でもイラストレーターにその変更を反映することが出来ます。しかし、別のパソコンでデータを開く場合や、ファイルを移動させた場合など画像のリンクが切れてしまう場合があります。

※印刷データ入稿の際は、リンクしている画像データも一緒に入稿して下さい。

画像の埋め込みと埋め込み画像の配置方法

イラストレーターで画像を使ってデザインした場合、画像のリンクではなく、画像を埋め込むことが出来ます。この場合は、画像データの入稿は必要ありません。

  • リンクパレットを表示
    メニュー「ウィンドウ」→「リンク」
  • 「画像を埋め込み」を選択
    リンクパレットでリンク画像を選択し、パレット右上のメニューより「画像を埋め込み」を選択。
  • 埋め込みされたか確認
    正しく埋め込みがされると、リンクパレット内のファイル名の横に下記のマークが表示されます。このマークが埋め込みのマークです。
  • 埋め込みされたか確認
    透明を含んだPhotoshop画像を埋め込むと、次のような「Photoshop読み込みオプション」が表示されます。必ず「複数のレイヤーを1つの画像に統合」を選択してください。

配置画像の縮小と拡大によるトラブル

イラストレーターで配置画像の縮小や拡大を行うことによるトラブルにご注意下さい。

  • 拡大することで解像度が下がってしまい画像が劣化してしまう場合
    元画像 : 30mm × 20mm 350dpi
    配置後 : 300mm × 200mmまで拡大して配置 → 35dpi
  • 配置画像を縮小することで解像度が上がってしまいデータが重くなる場合
    元画像 : 300mm × 200mm 350dpi
    配置後 : 30mm × 20mmに縮小して配置 → 3,500dpi
    ※配置サイズが小さくても画像データの容量は2,100dpi相当になり、配置したイラストレーターのファイルサイズが大きくなりすぎて保存やデータ送信に時間がかかってしまいます。